https://www.tensorflow.org/install/source#tested_build_configurations

for some reason, compatability spec is not written for tf1.14. Through experience, I found that it works for CUDA 10.0, cudnn 7.4.2. It could work for higher versions, but I haven’t tested it.


0 Comments

Leave a Reply

Your email address will not be published.